<!DOCTYPE html>
<html class="no-js" lang="en-us">
<head>
<meta charset="utf-8" />
<meta content="width=device-width, initial-scale=1" name="viewport" />
<meta name="theme-color" content="#1b1d23" />
<title>Putting New York City’s Pandemic Shooting Surge in Context</title>
<link rel="stylesheet" href="https://use.typekit.net/nxi6kgc.css">
<link rel="stylesheet" href="https://www.thetrace.org/wp-content/themes/the-trace/dist/app.css?v=2.7.4" type="text/css" media="all" />
<script>
    // cookie logic set in /static/js/components/donate-banner.js
    document.documentElement.classList.add(document.cookie.indexOf('banner_removed=1') == -1 ? 'show-banner' : 'hide-banner');
  </script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PQB9MW3');
  </script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="The House passed a bill that restricts a subset of semiautomatic guns it defines as assault weapons. It is expected to fall in the Senate." />
<link rel="canonical" href="https://www.thetrace.org/newsletter/new-york-city-shootings-adams/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daily Bulletin: Putting New York City’s Pandemic Shooting Surge in Context" />
<meta property="og:description" content="The House passed a bill that restricts a subset of semiautomatic guns it defines as assault weapons. It is expected to fall in the Senate." />
<meta property="og:url" content="https://www.thetrace.org/newsletter/new-york-city-shootings-adams/" />
<meta property="og:site_name" content="The Trace" />
<meta property="article:publisher" content="https://www.facebook.com/teamtrace" />
<meta property="article:modified_time" content="2022-08-01T15:01:35+00:00" />
<meta property="og:image" content="https://www.thetrace.org/wp-content/uploads/2022/06/GettyImages-496397738-scaled.jpeg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@teamtrace" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thetrace.org/#organization","name":"The Trace","url":"https://www.thetrace.org/","sameAs":["https://www.instagram.com/teamtrace/","https://en.wikipedia.org/wiki/The_Trace_(website)","https://www.facebook.com/teamtrace","https://twitter.com/teamtrace"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thetrace.org/#/schema/logo/image/","url":"https://www.thetrace.org/wp-content/uploads/2021/03/trace-logo-social.png","contentUrl":"https://www.thetrace.org/wp-content/uploads/2021/03/trace-logo-social.png","width":1200,"height":1200,"caption":"The Trace"},"image":{"@id":"https://www.thetrace.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.thetrace.org/#website","url":"https://www.thetrace.org/","name":"The Trace","description":"Reporting on Guns and Gun Violence in America","publisher":{"@id":"https://www.thetrace.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thetrace.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thetrace.org/newsletter/new-york-city-shootings-adams/#primaryimage","url":"https://www.thetrace.org/wp-content/uploads/2022/06/GettyImages-496397738-scaled.jpeg","contentUrl":"https://www.thetrace.org/wp-content/uploads/2022/06/GettyImages-496397738-scaled.jpeg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.thetrace.org/newsletter/new-york-city-shootings-adams/#webpage","url":"https://www.thetrace.org/newsletter/new-york-city-shootings-adams/","name":"Putting New York City’s Pandemic Shooting Surge in Context","isPartOf":{"@id":"https://www.thetrace.org/#website"},"primaryImageOfPage":{"@id":"https://www.thetrace.org/newsletter/new-york-city-shootings-adams/#primaryimage"},"datePublished":"2022-08-01T13:42:14+00:00","dateModified":"2022-08-01T15:01:35+00:00","description":"The House passed a bill that restricts a subset of semiautomatic guns it defines as assault weapons. It is expected to fall in the Senate.","breadcrumb":{"@id":"https://www.thetrace.org/newsletter/new-york-city-shootings-adams/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thetrace.org/newsletter/new-york-city-shootings-adams/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thetrace.org/newsletter/new-york-city-shootings-adams/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thetrace.org/"},{"@type":"ListItem","position":2,"name":"Putting New York City’s Pandemic Shooting Surge in Context"}]}]}</script>

<link rel='stylesheet' id='mediaelement-css' href='https://www.thetrace.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.thetrace.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');}
</style>
<link rel='stylesheet' id='ups-blocks-css' href='https://www.thetrace.org/wp-content/plugins/ups-blocks/build/style.css?ver=960b4073551d99c44c77503ba0f1a006' type='text/css' media='all' />
<style>img#wpstats{display:none}</style>
<link rel="icon" href="https://www.thetrace.org/wp-content/uploads/2018/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.thetrace.org/wp-content/uploads/2018/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thetrace.org/wp-content/uploads/2018/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.thetrace.org/wp-content/uploads/2018/01/favicon.png" />
</head>
<body class="newsletter-template-default single single-newsletter postid-60231 single-format-standard  article-align-center
          dark-topper body-is-not-themed
    ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQB9MW3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a href="#content" class="skip-to-content" tabindex="0">Skip to content</a>
<svg display="none" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="logo" viewBox="0 0 95 70">
<path fill="currentColor" d="M8.02712 0.421875V3.40821H5.50698V20.9578H2.52014V3.40821H0V0.421875H8.02712ZM12.5447 20.9384H9.5392V0.421875H12.5447V8.644H14.5982V0.421875H17.6037V20.9578H14.5982V11.9406H12.5447V20.9384ZM26.3028 0.421875V3.40821H22.4759V8.77975H25.4814V11.9018H22.4759V17.8357H26.4522V20.9578H19.4704V0.421875H26.3028ZM17.1743 25.3985V31.6815H11.854V68.6617H5.58165V31.6815H0.261348V25.3985H17.1743ZM26.6948 68.6617H20.3665V25.3985H30.6151C34.8713 25.3985 36.9434 27.202 36.9434 32.0887V39.7679C36.9434 43.3747 35.3193 44.8291 34.1993 45.2945C35.5993 45.9345 36.9434 47.0398 36.9434 50.0067V65.1711C36.9434 66.9746 37.2794 67.7308 37.5594 68.3708V68.6617H31.2871C31.0071 68.1963 30.6711 67.44 30.6711 65.113V52.0817C30.6711 50.1619 30.335 49.3474 28.3189 49.3474H26.6948V68.6617ZM26.6948 43.1808H28.3749C30.111 43.1808 30.6711 42.0173 30.6711 40.0975V34.0473C30.6711 32.1857 30.335 31.2548 28.3749 31.2548H26.6948V43.1808ZM50.6642 60.5171H46.0159L45.2319 68.6617H39.5756L44.6718 25.3791H52.1763L57.6086 68.6617H51.5042L50.6642 60.5171ZM46.688 54.0596H49.9921L48.312 38.0614L46.688 54.0596ZM70.4146 49.8128H76.631V59.819C76.631 64.473 75.1189 69.1852 69.0705 69.1852H67.6705C61.2301 69.1852 59.886 64.4148 59.886 60.0517V33.64C59.886 29.2187 61.7341 24.9719 67.4464 24.9719H68.9025C75.8469 24.9719 76.631 29.7423 76.631 33.9891V41.7264H70.4146V34.1054C70.4146 32.2438 69.8546 31.2548 68.2865 31.2548C66.7184 31.2548 66.3264 32.1857 66.3264 34.1054V59.819C66.3264 61.797 66.9984 62.7859 68.3425 62.7859C69.8546 62.7859 70.4146 61.6806 70.4146 59.8772V49.8128ZM94.664 25.3985V31.6815H86.5995V43.0257H92.9279V49.5995H86.5995V62.1072H95V68.6617H80.2712V25.3985H94.664Z" />
</symbol>
<symbol id="arrow" class="arrow-icon" viewBox="0 0 19 19">
<circle cx="9.5" cy="9.5" r="9.5" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.0853 10.0422L4.75 10.0422V9.04223L13.0853 9.04224L9.7404 5.69734L10.4475 4.99023L14.9995 9.54223L10.4475 14.0942L9.7404 13.3871L13.0853 10.0422Z" fill="currentColor" />
</symbol>
<symbol id="small-arrow" viewBox="0 0 20 20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.8439 9.17578L8.83405 6.16595L10 5L15 10L10 15L8.83405 13.834L11.8432 10.8249H5V9.17578H11.8439Z" fill="currentColor" />
</symbol>
<symbol id="x" viewBox="0 0 30 30">
<rect fill="currentColor" x="6.87891" y="21.212" width="20.2732" height="2.70309" transform="rotate(-45 6.87891 21.212)" />
<rect fill="currentColor" width="20.2732" height="2.70309" transform="matrix(-0.707107 -0.707107 -0.707107 0.707107 23.1201 21.212)" />
</symbol>
<symbol id="back-arrow" viewBox="0 0 6 10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.79691 0.646423L5.50402 1.35353L1.70718 5.15037L5.50402 8.9472L4.79691 9.65431L0.292969 5.15037L4.79691 0.646423Z" fill="currentColor" />
</symbol>
<symbol id="phone-camera" viewBox="0 0 77 10">
<circle cx="5" cy="5" r="5" fill="currentColor" />
<rect x="17" y="3" width="60" height="4" rx="2" fill="currentColor" />
</symbol>
<symbol id="email" viewBox="0 0 30 30">
<path fill="currentColor" d="M23.8541 11.075L15.7235 15.9449C15.5541 16.0719 15.3424 16.0719 15.173 15.9449L7 11.075V20.9842H23.8541V11.075Z" />
<path fill="currentColor" d="M7 9.80459L15.4271 14.8862L23.8541 9.80459V9H7V9.80459Z" />
</symbol>
<symbol id="facebook" viewBox="0 0 30 30">
<path fill="currentColor" d="M12.75,12 L10.5,12 L10.5,15 L12.75,15 L12.75,24 L16.5,24 L16.5,15 L19.2315,15 L19.5,12 L16.5,12 L16.5,10.74975 C16.5,10.0335 16.644,9.75 17.33625,9.75 L19.5,9.75 L19.5,6 L16.644,6 C13.947,6 12.75,7.18725 12.75,9.46125 L12.75,12 Z" />
</symbol>
<symbol id="instagram" viewBox="0 0 30 30">
<path fill="currentColor" d="M15,4.5 C12.1475,4.5 11.791375,4.513125 10.671375,4.563 C9.553125,4.6155 8.791875,4.791375 8.1225,5.05125 C7.432125,5.319 6.845875,5.678625 6.26225,6.26225 C5.678625,6.845875 5.318125,7.43125 5.05125,8.1225 C4.791375,8.791875 4.614625,9.553125 4.563,10.671375 C4.5105,11.791375 4.5,12.1475 4.5,15 C4.5,17.8525 4.513125,18.208625 4.563,19.328625 C4.6155,20.446 4.791375,21.208125 5.05125,21.8775 C5.319,22.567 5.678625,23.154125 6.26225,23.73775 C6.845875,24.3205 7.43125,24.681875 8.1225,24.94875 C8.79275,25.20775 9.554,25.385375 10.671375,25.437 C11.791375,25.4895 12.1475,25.5 15,25.5 C17.8525,25.5 18.208625,25.486875 19.328625,25.437 C20.446,25.3845 21.208125,25.20775 21.8775,24.94875 C22.567,24.681 23.154125,24.3205 23.73775,23.73775 C24.3205,23.154125 24.681875,22.569625 24.94875,21.8775 C25.20775,21.208125 25.385375,20.446 25.437,19.328625 C25.4895,18.208625 25.5,17.8525 25.5,15 C25.5,12.1475 25.486875,11.791375 25.437,10.671375 C25.3845,9.554 25.20775,8.791 24.94875,8.1225 C24.681,7.432125 24.3205,6.845875 23.73775,6.26225 C23.154125,5.678625 22.569625,5.318125 21.8775,5.05125 C21.208125,4.791375 20.446,4.614625 19.328625,4.563 C18.208625,4.5105 17.8525,4.5 15,4.5 Z M15,6.39 C17.802625,6.39 18.136875,6.404 19.24375,6.452125 C20.2675,6.50025 20.823125,6.67 21.192375,6.81525 C21.684125,7.005125 22.032375,7.232625 22.401625,7.59925 C22.76825,7.96675 22.99575,8.315875 23.185625,8.807625 C23.329125,9.176875 23.500625,9.7325 23.547,10.75625 C23.596875,11.864 23.60825,12.1965 23.60825,15 C23.60825,17.8035 23.595125,18.136875 23.5435,19.24375 C23.490125,20.2675 23.3195,20.823125 23.175125,21.192375 C22.979125,21.684125 22.756,22.032375 22.3885,22.401625 C22.021875,22.76825 21.6675,22.99575 21.181,23.185625 C20.8135,23.329125 20.249125,23.500625 19.225375,23.547 C18.110625,23.596875 17.7825,23.60825 14.97375,23.60825 C12.164125,23.60825 11.836,23.595125 10.722125,23.5435 C9.6975,23.490125 9.133125,23.3195 8.765625,23.175125 C8.26775,22.979125 7.925625,22.756 7.559,22.3885 C7.190625,22.021875 6.95525,21.6675 6.7715,21.181 C6.627125,20.8135 6.457375,20.249125 6.404,19.225375 C6.364625,18.122875 6.350625,17.7825 6.350625,14.986875 C6.350625,12.190375 6.364625,11.849125 6.404,10.7335 C6.457375,9.70975 6.627125,9.14625 6.7715,8.77875 C6.95525,8.28 7.190625,7.93875 7.559,7.570375 C7.925625,7.20375 8.26775,6.9675 8.765625,6.784625 C9.133125,6.639375 9.68525,6.46875 10.709,6.41625 C11.824625,6.376875 12.15275,6.36375 14.960625,6.36375 L15,6.39 L15,6.39 Z M15,9.60825 C12.020625,9.60825 9.60825,12.02325 9.60825,15 C9.60825,17.979375 12.02325,20.39175 15,20.39175 C17.979375,20.39175 20.39175,17.97675 20.39175,15 C20.39175,12.020625 17.97675,9.60825 15,9.60825 Z M15,18.5 C13.06625,18.5 11.5,16.93375 11.5,15 C11.5,13.06625 13.06625,11.5 15,11.5 C16.93375,11.5 18.5,13.06625 18.5,15 C18.5,16.93375 16.93375,18.5 15,18.5 Z M21.86525,9.395625 C21.86525,10.09125 21.3,10.655625 20.60525,10.655625 C19.909625,10.655625 19.34525,10.090375 19.34525,9.395625 C19.34525,8.700875 19.9105,8.13649899 20.60525,8.13649899 C21.299125,8.135625 21.86525,8.700875 21.86525,9.395625 Z" />
</symbol>
<symbol id="twitter" viewBox="0 0 30 30">
<path fill="currentColor" d="M25.3044801,9.0053673 C24.5785869,9.32443226 23.8034805,9.54179013 22.9873632,9.64103655 C23.8190647,9.13988312 24.458835,8.35001282 24.7614956,7.40758189 C23.9814679,7.8628031 23.1169577,8.19417132 22.1966727,8.37872046 C21.461757,7.59213103 20.4143381,7.1 19.2512685,7.1 C17.0227351,7.1 15.215794,8.9069411 15.215794,11.1330138 C15.215794,11.452899 15.2527039,11.7604809 15.3199618,12.0549393 C11.9652686,11.8966371 8.99197695,10.2857282 7.00212715,7.85049982 C6.6518939,8.44269749 6.45586171,9.13086072 6.45586171,9.88054032 C6.45586171,11.2831138 7.1694517,12.515902 8.25049953,13.2401548 C7.58858329,13.2188291 6.96603754,13.0367407 6.42305297,12.7349003 L6.42305297,12.7849336 C6.42305297,14.7411545 7.81168269,16.3725688 9.65963471,16.7441277 C9.32088452,16.835172 8.9632693,16.8843851 8.59663169,16.8843851 C8.33908311,16.8843851 8.09219738,16.8597785 7.84531165,16.8138463 C8.36286945,18.4157328 9.85074559,19.5837238 11.6215971,19.6165325 C10.2436302,20.6984006 8.49738526,21.3430922 6.61662451,21.3430922 C6.29673934,21.3430922 5.97767439,21.3242272 5.656969,21.2881376 C7.45242704,22.431522 9.56777025,23.1 11.8553593,23.1 C19.2816166,23.1 23.3375965,16.951643 23.3375965,11.6284257 C23.3375965,11.4570001 23.3375965,11.283934 23.3252932,11.1116881 C24.1135231,10.5465576 24.8016863,9.83214743 25.3430304,9.02177167 L25.3044801,9.0053673 Z" />
</symbol>
<symbol id="chat" viewBox="0 0 30 30">
<path fill="currentColor" d="M20.9551 7.74023H9.04482C7.76172 7.74023 6.71191 8.79004 6.71191 10.0731V17.8495C6.71191 19.1326 7.76172 20.1824 9.04482 20.1824H10.6001V22.5153C10.6001 22.8263 10.7867 23.1141 11.0822 23.2307C11.1755 23.2774 11.2766 23.2929 11.3777 23.2929C11.5799 23.2929 11.7821 23.2152 11.9298 23.0674L14.8071 20.1824H20.9551C22.2382 20.1824 23.288 19.1326 23.288 17.8495V10.0731C23.288 8.79004 22.2382 7.74023 20.9551 7.74023Z" />
</symbol>
<symbol id="search" viewBox="0 0 57 57">
<path fill="currentColor" d="M55.146,51.887L41.588,37.786c3.486-4.144,5.396-9.358,5.396-14.786c0-12.682-10.318-23-23-23s-23,10.318-23,23 s10.318,23,23,23c4.761,0,9.298-1.436,13.177-4.162l13.661,14.208c0.571,0.593,1.339,0.92,2.162,0.92 c0.779,0,1.518-0.297,2.079-0.837C56.255,54.982,56.293,53.08,55.146,51.887z M23.984,6c9.374,0,17,7.626,17,17s-7.626,17-17,17 s-17-7.626-17-17S14.61,6,23.984,6z" />
</symbol>
</defs>
</svg>
<div class="banner js-donation-banner">
<button class="banner__close js-donation-banner-close" aria-label="close">
<span class="visually-hidden">Close</span>
<svg class="banner__close-icon">
<use xlink:href="#x"></use>
</svg>
</button>
<h2 class="banner__h">The only newsroom dedicated to covering gun violence.</h2>
<div class="banner__p">Your support is vital to sustaining our reporting dedicated to improving public understanding, increasing accountability, and identifying solutions.
</div>
<a class="banner__button" href="https://checkout.fundjournalism.org/memberform?&org_id=thetrace&campaign=7012E000001x8hsQAA">
Join Now
<svg>
<use xlink:href="#arrow"></use>
</svg>
</a>
</div>
<div class="page-wrapper">
<nav class="nav site-width">
<div class="nav__inner">
<span class="nav__tagline" aria-label="Investigating gun violence in America.">Investigating gun violence in America.</span>
<ul class="nav__items">
<li class="nav__item">
<a href="https://www.thetrace.org/category/ghost-guns/" class="nav__item-link ">Ghost Guns</a>
</li>
<li class="nav__item">
<a href="https://www.thetrace.org/projects/ask-the-trace/" class="nav__item-link ">Ask The Trace</a>
</li>
<li class="nav__item">
<a href="https://www.thetrace.org/projects/how-we-fix-this-gun-violence-solutions/" class="nav__item-link ">How We Fix This</a>
</li>
</ul>
<a class="nav__donate" href="https://checkout.fundjournalism.org/memberform?org_id=thetrace&campaign=7012E000001uOAhQAM">
Donate
</a>
<button class="nav__menu-trigger js--menu-toggle" aria-label="Open the menu">
<span class="nav__hamburger"></span>
</button>
</div>
<div class="nav__bottom">
<a href="https://www.thetrace.org" class="nav__logo-link">
<span class="visually-hidden">The Trace</span>
<svg class="nav__logo">
<use xlink:href="#logo"></use>
</svg>
</a>
</div>
<div class="menu-opacity js--opacity-trigger"></div>
<nav id="menu" class="menu js--menu site-width" aria-hidden="true" aria-modal="true" aria-labelledby="menu-label" role="dialog" tabindex="0">
<h2 id="menu-label" hidden>Menu</h2>
<div class="menu-inner">
<h3 class="menu__category">Search</h3>
<form class="menu__search__field-group" action="/search">
<input class="menu__search-input" name="q" value="" aria-label="Search the website">
<svg class="menu__search__icon">
<use xlink:href="#search"></use>
</svg>
<button id="search" class="menu__search__submit" type="submit">
<span class="visually-hidden">Search</span>
<svg class="menu__search__submit-icon">
<use xlink:href="#arrow"></use>
</svg>
</button>
</form>
<h3 class="menu__category">Projects & Investigations</h3>
<ul class="menu-items">
<li class="menu-item">
<a href="/projects/off-target-atf-gun-dealer-inspections/" class="menu__link">
<h4 class="menu__link-header">
Off Target
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</h4>
<p class="menu__link-description">The ATF, charged with policing the gun industry, lets dealers get away with falsifying records and selling firearms without background checks.</p>
</a>
</li>
<li class="menu-item">
<a href="/projects/how-we-fix-this-gun-violence-solutions/" class="menu__link">
<h4 class="menu__link-header">
How We Fix This
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</h4>
<p class="menu__link-description">The programs, policies, and people driving positive change in America’s gun violence problem.</p>
</a>
</li>
<li class="menu-item">
<a href="/projects/ricochet/" class="menu__link">
<h4 class="menu__link-header">
Ricochet
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</h4>
<p class="menu__link-description">American lives, shaped by guns.</p>
</a>
</li>
<li class="menu-item">
<a href="/projects/bang-for-the-buck-nra/" class="menu__link">
<h4 class="menu__link-header">
Bang for the Buck
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</h4>
<p class="menu__link-description">The National Rifle Association is one of the most powerful special interest groups in America. We’re investigating how it spends its money.</p>
</a>
</li>
</ul>
<h3 class="menu__category">Ongoing Topics</h3>
<ul class="menu-items menu-items--sm">
<li class="menu-item">
<a href="/category/community-violence/" class="menu__link">
<span class="menu__link-text">
Community Violence
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/gun-policy/" class="menu__link">
<span class="menu__link-text">
Gun Policy
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/the-business-of-guns/" class="menu__link">
<span class="menu__link-text">
The Business of Guns
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/law-enforcement/" class="menu__link">
<span class="menu__link-text">
Law Enforcement
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/extremism/" class="menu__link">
<span class="menu__link-text">
Extremism
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
 </svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/data/" class="menu__link">
<span class="menu__link-text">
Data
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/topics/" class="menu__link">
<span class="menu__link-text">
Browse all topics
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
</ul>
<h3 class="menu__category">About The Trace</h3>
<ul class="menu-items menu-items--sm">
<li class="menu-item">
<a href="/about/" class="menu__link">
<h5 class="menu__link-header">
About
<svg class="menu__arrow">
<use xlink:href="#arrow"></use>
</svg>
</h5>
<p class="menu__link-description">Our team, our mission, our partners, and more. Plus: How to contact us.</p>
</a>
</li>
<li class="menu-item">
<a href="/donate/" class="menu__link">
<h5 class="menu__link-header">
Donate
<svg class="menu__arrow">
<use xlink:href="#arrow"></use>
</svg>
</h5>
<p class="menu__link-description">We report stories that would go untold. Generous readers sustain our work.</p>
</a>
</li>
<li class="menu-item">
<a href="/newsletter/" class="menu__link">
<h5 class="menu__link-header">
Newsletter
<svg class="menu__arrow">
<use xlink:href="#arrow"></use>
</svg>
</h5>
<p class="menu__link-description">Sign up now to get our latest stories and eye-opening briefings.</p>
</a>
</li>
</ul>
<ul class="menu__social-list">
<li class="menu__social-item">
<a href="https://twitter.com/teamtrace/" class="menu__social-item__link" target="_blank" rel="noopener noreferrer">
<span class="menu__social-item__text visually-hidden">Twitter</span>
<svg class="menu__social-item__icon">
<use xlink:href="#twitter"></use>
</svg>
</a>
</li>
<li class="menu__social-item">
<a href="https://www.facebook.com/teamtrace" class="menu__social-item__link" target="_blank" rel="noopener noreferrer">
<span class="menu__social-item__text visually-hidden">Facebook</span>
<svg class="menu__social-item__icon">
<use xlink:href="#facebook"></use>
</svg>
</a>
</li>
<li class="menu__social-item">
<a href="https://www.instagram.com/teamtrace/?hl=en" class="menu__social-item__link" target="_blank" rel="noopener noreferrer">
<span class="menu__social-item__text visually-hidden">Instagram</span>
<svg class="menu__social-item__icon">
<use xlink:href="#instagram"></use>
</svg>
</a>
</li>
</ul>
</div>
</nav>
</nav>
<main id="content" class="content article article--sidebar" tabindex="-1">
<div class="topper topper--small-img topper--caption">
<div class="topper-hgroup">
<p class="topper-overline">
<span class="topper-overline-inner">
<a class="topper-overline-link" href="https://www.thetrace.org/category/daily-bulletin/">Daily Bulletin</a>
</span>
</p>
<h1 class="topper-hed">Putting New York City’s Pandemic Shooting Surge in Context</h1>
<div class="article__meta">
<div class="article__byline">
<div class="article__byline__author">
By <a href="/author/tom-kutsch/">Tom Kutsch</a> </div>
<div class="article__byline__date">Aug 1, 2022</div>
</div>
</div>
</div>
<div class="topper-asset">
<figure class="topper-asset-mod">
<div class="article-asset-mod">
<div class="lazy-img__mod article-asset ">
<span class="lazy-img__placeholder" style="padding-top: 66.6796875%"></span>
<img class="lazy-img lazyload " data-srcset="https://www.thetrace.org/wp-content/uploads/2022/05/AP_22090299897732-scaled.jpeg 2560w, https://www.thetrace.org/wp-content/uploads/2022/05/AP_22090299897732-300x200.jpeg 300w, https://www.thetrace.org/wp-content/uploads/2022/05/AP_22090299897732-1024x683.jpeg 1024w, https://www.thetrace.org/wp-content/uploads/2022/05/AP_22090299897732-768x512.jpeg 768w, https://www.thetrace.org/wp-content/uploads/2022/05/AP_22090299897732-1536x1024.jpeg 1536w, https://www.thetrace.org/wp-content/uploads/2022/05/AP_22090299897732-2048x1365.jpeg 2048w" data-src="https://www.thetrace.org/wp-content/uploads/2022/05/AP_22090299897732-scaled.jpeg" data-sizes="auto" alt="" data-caption="" data-credit="" />
</div>
</div>
<figcaption class="article-caption">
<div class="article-caption-width">
<cite>John Nacion/AP</cite>
</div>
</figcaption>
</figure>
</div>
</div>
<article class="article-body js-article-body js-article-body-content">
<div class="js-sidebar  sidebar__column sidebar__double-col " id="mc_embed_signup">
<a href="https://www.thetrace.org" class="sidebar__logo-link">
<span class="visually-hidden">The Trace</span>
<svg class="sidebar__logo">
<use xlink:href="#logo"></use>
</svg>
</a>
<div class="newsletter-signup__wrap">
<h5 class="newsletter-signup__header">Go beyond the headlines.</h5>
<h2 class="newsletter-signup__text">Your weekly briefing on gun violence.</h2>
<form action="https://thetrace.us11.list-manage.com/subscribe/post?u=ede67bec056d768ad181c8db1&amp;id=f76c3ff31c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup__contact-form js-newsletter-signup" target="_blank" data-groups="[0]">
<div id="mc_embed_signup_scroll">
<div class="newsletter-signup__error js-form-messages"></div>
<div class="newsletter-signup__field-group">
<label for="EMAIL" class="visually-hidden">Email Address</label>
<input type="email" value="" name="EMAIL" class="newsletter-signup__email-input placeholder" placeholder="Get the newsletter" autocomplete="off" id="mce-EMAIL" required>
<svg class="newsletter-signup__icon">
<use xlink:href="#email"></use>
</svg>
<div class="visually-hidden">
<input type="checkbox" tabindex="-1" value="1" name="group[5][1]" id="mce-group[5]-5-0"><label for="mce-group[5]-5-0">Weekly</label>
<input type="checkbox" tabindex="-1" value="2" name="group[5][2]" id="mce-group[5]-5-1"><label for="mce-group[5]-5-1">Daily</label>
</div>
<button type="submit" name="subscribe" id="mc-embedded-subscribe" class="newsletter-signup__submit">
<span class="visually-hidden">Subscribe</span>
<svg class="newsletter-signup__submit-icon">
<use xlink:href="#arrow"></use>
</svg>
</button>
</div>
<div id="mce-responses" class="clear">
<div class="newsletter-signup__response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ede67bec056d768ad181c8db1_f76c3ff31c" tabindex="-1" value=""></div>
</div>
</form>
</div>
</div>
<div class="article__share-tools">
<p class="article__share-tools__h visually-hidden">Share</p>
<ul class="article__share-list">
<li class="article__share-item article__share-item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.thetrace.org%2Fnewsletter%2Fnew-york-city-shootings-adams%2F&amp;text=Putting%20New%20York%20City%E2%80%99s%20Pandemic%20Shooting%20Surge%20in%20Context" class="article__share-item--link" target="_blank" rel="noopener" aria-label="Twitter">
<span class="visually-hidden">Share on Twitter</span>
<svg class="article__share-item--icon">
<use xlink:href="#twitter"></use>
</svg>
</a>
</li>
<li class="article__share-item article__share-item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thetrace.org%2Fnewsletter%2Fnew-york-city-shootings-adams%2F" class="article__share-item--link" target="_blank" rel="noopener" aria-label="Facebook">
<span class="visually-hidden">Share on Facebook</span>
<svg class="article__share-item--icon">
<use xlink:href="#facebook"></use>
</svg>
</a>
</li>
<li class="article__share-item article__share-item--email">
<a href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9c4e1e0e0fdfaf3b1a6a4daf1e3b1a6a4cdfbe6ffb1a6a4d7fde0edb1d1a6b1aca4b1adade7b1a6a4c4f5faf0f1f9fdf7b1a6a4c7fcfbfbe0fdfaf3b1a6a4c7e1e6f3f1b1a6a4fdfab1a6a4d7fbfae0f1ece0b1a6a4b1a3d7b1a6a4c0fcf1b2faf6e7e4afc0e6f5f7f1b2f5f9e4aff6fbf0eda9fce0e0e4e7b1a7d5b1a6d2b1a6d2e3e3e3bae0fcf1e0e6f5f7f1bafbe6f3b1a6d2faf1e3e7f8f1e0e0f1e6b1a6d2faf1e3b9edfbe6ffb9f7fde0edb9e7fcfbfbe0fdfaf3e7b9f5f0f5f9e7b1a6d2" class="article__share-item--link" target="_blank" rel="noopener" aria-label="Email">
<span class="visually-hidden">Email a link to this page</span>
<svg class="article__share-item--icon">
<use xlink:href="#email"></use>
</svg>
</a>
</li>
</ul>
</div>
<div class="article-body-width js-hang-punc">
<h3 id="h-what-to-know-today">What To Know Today</h3>
<p><strong>NEW from THE TRACE: Tracking the effects of the SCOTUS gun ruling.</strong> The court’s first major Second Amendment ruling in a decade <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=f9fdb3ff0a&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">invalidated</a> New York’s 91-year-old law requiring applicants for a concealed carry permit to demonstrate a special need. Already, that decision is playing a decisive role in reshaping the legal landscape for gun laws — from changes to state concealed carry policies and their enforcement in more than a half dozen states with laws similar to New York, to new litigation and <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=3ec70468b2&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">arguments in courts</a> on other policies like state bans on assault weapons. Jennifer Mascia <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=1738f62d7d&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">has the details here</a>. <strong>Bookmark it: </strong>We’ll continue to update the post as the effects of <em>Bruen</em> continue to reverberate.<br><br><strong>There were at least 12 mass shootings over the weekend. </strong>From Friday evening through Sunday, the incidents left at least 52 people injured and six dead, <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=f76cefadb9&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">according to Gun Violence Archive</a>. In <strong>Detroit</strong>, police <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=4cbd93a16e&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">said</a> a dispute over a residential parking space early Sunday escalated into gunfire that left eight people shot, one fatally; in <strong>Orlando</strong>, a large bar fight in the city’s downtown allegedly <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=73fdaf5980&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">precipitated a gun battle</a> that led to seven injuries.<br><br><strong>ICYMI: The House passed a ban on assault-style weapons. </strong>In a <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=761af9aba4&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">close 217-213</a> tally, the lower chamber voted for a bill that restricts a subset of <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=d2d4afa912&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">semiautomatic guns it defines as assault weapons</a>. A previous assault weapons ban was enacted in a large crime bill signed by then-President Bill Clinton in 1994, but it expired in 2004. The latest vote was largely along party lines, with five Democrats voting against the measure and two Republicans for it. But the result will largely serve as a messaging bill, as it stands virtually no chance of passing the evenly divided Senate. <strong>What is an AR-15? </strong>Jennifer Mascia <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=6a95da9ad1&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">offers a detailed look</a> at the popular rifles that are covered by the House ban, including how we define them, how many are in circulation, how often they are used in crimes, and more. <br><br><strong>Putting New York City’s pandemic shooting surge in context. </strong>Violent crime and shootings saw a major spike in 2020 that figured heavily into the election of current Mayor Eric Adams on a public safety platform. But violence, although still elevated above pre-pandemic levels, is still far closer to historic lows than the highs seen in the early 1990s. <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=8e07490a63&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">Bloomberg digs into the context</a>, including when local news media mentions of shootings have outpaced underlying incidents, an especially notable trend since the beginning of Adams’ mayoralty this year. <strong>From The Trace:</strong> Chip Brownlee reported on gun violence prevention in New York City and took a hard look at city leaders’ efforts in a recent three-part series with <em>The Guardian</em> — part <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=be7487ec57&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">one</a>, <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=f16517452b&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">two</a>, and <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=0f4a40c7a7&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">three</a>.<br><br><strong>Man with loaded AK-47 arrested outside Brooklyn home of Iranian-American journalist. </strong>On Friday, police <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=924b869b8c&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">detained</a> the man after prosecutors said he had been behaving suspiciously near the house of Masih Alinejad, a vocal critic of the Iranian government who was the alleged target of an international kidnapping plot last year. Police searched the man’s car and found a gun with its serial number removed, two magazines, and 66 rounds of ammunition. He was charged with a count of possessing a gun with removed serial number.<br><br><strong>Alex Jones’s company files for bankruptcy amid defamation trial.</strong> Free Speech Systems, the far-right conspiracy theorist’s primary company, <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=fb975c699f&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">filed for bankruptcy on Friday</a> in the middle of the <a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=30d9795091&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">first of three defamation trials</a> that will determine how much Jones owes to families of Sandy Hook victims. Lawyers for the families dismissed the bankruptcy attempt — something Jones has tried through some of his other business during legal proceedings — as a ploy to avoid oversight.</p>
<h3>Data Point</h3>
<p><strong>773 percent —</strong> the year-over-year increase in applications for concealed carry permits in Maryland between June 23 and July 11, according to State Police. The large increase happened after the <em>Bruen</em> case invalidated New York’s discretionary licensing scheme and Maryland’s similar “may-issue” rules. [<em><a href="https://thetrace.us11.list-manage.com/track/click?u=ede67bec056d768ad181c8db1&amp;id=0ac4c62eeb&amp;e=511f10fdd6" target="_blank" rel="noreferrer noopener">The Baltimore Banner</a></em>]</p>
</div>
<div class="article-footer">
<div class="article-footer__author">
<div class="article-footer__author-links">
<a class="article-footer__author__name" href="/author/tom-kutsch/">Tom Kutsch</a>
<a class="article-footer__icon-link" href="https://twitter.com/tomkutsch">
<span class="hidden">twitter</span>
<svg class="article-footer__icon article-footer__icon--twitter">
<use xlink:href="#twitter"></use>
</svg>
</a>
<a class="article-footer__icon-link" href="/cdn-cgi/l/email-protection#35415e404146565d75415d5041475456501b5a4752">
<span class="hidden">email</span>
<svg class="article-footer__icon article-footer__icon--email">
<use xlink:href="#email"></use>
</svg>
</a>
</div>
<div class="article-footer__desc">
Tom Kutsch is The Trace&#8217;s newsletter editor.
</div>
</div>
</div>
</article>
<div class="up-next ">
<div class="up-next__content">
<div class="up-next__col">
<div class="up-next__overline">
<span class="up-next__overline-text">Up Next</span>
</div>
<div class="up-next__text">
<a href="https://www.thetrace.org/2022/08/nysrpa-v-bruen-challenge-gun-regulations/" class="up-next__link">
<h2 class="up-next__heading">
<span class="up-next__h-underline">Tracking the Effects of the Supreme Court's Gun Ruling</span>
</h2>
<p class="up-next__deck">The Bruen decision is reshaping gun laws across the U.S. — and propelling a series of court challenges to existing regulations.</p>
</a>
<div class="up-next__summary">
<div class="up-next__meta">
<div class="up-next__byline">
<span class="up-next__author"> <a href="/author/jennifer-mascia/">Jennifer Mascia</a> </span>
</div>
</div>
</div>
</div>
</div>
<div class="up-next__col">
<a href="https://www.thetrace.org/2022/08/nysrpa-v-bruen-challenge-gun-regulations/" class="up-next__link">
<span class="visually-hidden">Tracking the Effects of the Supreme Court's Gun Ruling</span>
<figure class="up-next__figure">
<img class="lazy-img lazyload " data-srcset="https://www.thetrace.org/wp-content/uploads/2022/07/AP22174729346885-scaled.jpeg 2560w, https://www.thetrace.org/wp-content/uploads/2022/07/AP22174729346885-300x200.jpeg 300w, https://www.thetrace.org/wp-content/uploads/2022/07/AP22174729346885-1024x683.jpeg 1024w, https://www.thetrace.org/wp-content/uploads/2022/07/AP22174729346885-768x512.jpeg 768w, https://www.thetrace.org/wp-content/uploads/2022/07/AP22174729346885-1536x1024.jpeg 1536w, https://www.thetrace.org/wp-content/uploads/2022/07/AP22174729346885-2048x1365.jpeg 2048w" data-src="https://www.thetrace.org/wp-content/uploads/2022/07/AP22174729346885-scaled.jpeg" data-sizes="auto" alt="" data-caption="" data-credit="AP/Jae C. Hong" />
</figure>
</a>
</div>
</div>
</div>
</main>
<footer class="footer">
<div class="footer__cta">
<h2 class="footer__cta-h">The only newsroom dedicated to reporting on gun violence.</h2>
<p class="footer__cta-p">Your tax-deductible donation to Trace Media Inc. will directly support nonprofit journalism on gun violence and its effects on our communities.</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=thetrace" class="footer__cta-button">
Become a Member
<svg>
<use xlink:href="#arrow"></use>
</svg>
</a>
</div>
<div class="footer__nav">
<div class="footer__primary">
<div class="footer__branding">
<a href="https://www.thetrace.org" class="footer__logo-link">
<span class="visually-hidden">The Trace</span>
<svg class="footer__logo">
<use xlink:href="#logo"></use>
</svg>
</a>
<a class="footer__tagline" href="/about">
Investigating gun violence in America.
<svg class="footer__tagline-arrow">
<use xlink:href="#small-arrow"></use>
</svg>
</a>
</div>
</div>
<div class="footer__secondary">
<ul class="footer__social-list">
<li class="footer__social-item">
<a href="/newsletter" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#email"></use>
</svg>
<p class="footer__social-item__text">Newsletter</p>
</a>
</li>
<li class="footer__social-item">
<a href="/contact" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#chat"></use>
</svg>
<p class="footer__social-item__text">Contact Us</p>
</a>
</li>
<li class="footer__social-item">
<a href="https://www.facebook.com/teamtrace" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#facebook"></use>
</svg>
<p class="footer__social-item__text">Facebook</p>
</a>
</li>
</li>
<li class="footer__social-item">
<a href="https://twitter.com/teamtrace" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#twitter"></use>
</svg>
<p class="footer__social-item__text">Twitter</p>
</a>
</li>
</li>
<li class="footer__social-item">
<a href="https://www.instagram.com/teamtrace/" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#instagram"></use>
</svg>
<p class="footer__social-item__text">Instagram</p>
</a>
</li>
</ul>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thetrace.org/wp-content/themes/the-trace/dist/vendor.js?ver=2.7.4' id='vendor-js'></script>
<script type='text/javascript' id='script.js-js-extra'>
/* <![CDATA[ */
var trace_ajax = {"ajaxurl":"https:\/\/www.thetrace.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thetrace.org/wp-content/themes/the-trace/dist/app.js?ver=2.7.4' id='script.js-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'188061638',post:'60231',tz:'-4',srv:'www.thetrace.org'} ]);
	_stq.push([ 'clickTrackerInit', '188061638', '60231' ]);
</script>
</body>
