<!DOCTYPE html>
<html class="no-js" lang="en-us">
<head>
<meta charset="utf-8" />
<meta content="width=device-width, initial-scale=1" name="viewport" />
<meta name="theme-color" content="#1b1d23" />
<title>An Inexpensive Solution to Gun Violence That Works</title>
<link rel="stylesheet" href="https://use.typekit.net/nxi6kgc.css">
<link rel="stylesheet" href="https://www.thetrace.org/wp-content/themes/the-trace/dist/app.css?v=2.11.2" type="text/css" media="all" />
<script>
    // cookie logic set in /static/js/components/donate-banner.js
    document.documentElement.classList.add(document.cookie.indexOf('banner_removed=1') == -1 ? 'show-banner' : 'hide-banner');
  </script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PQB9MW3');
  </script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="A study of low-income, Black neighborhoods in Philadelphia linked decreases in gun violence with making improvements to abandoned spaces." />
<link rel="canonical" href="https://www.thetrace.org/newsletter/gun-violence-solution-abandoned-houses/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daily Bulletin: An Inexpensive Solution to Gun Violence That Works" />
<meta property="og:description" content="A study of low-income, Black neighborhoods in Philadelphia linked decreases in gun violence with making improvements to abandoned spaces." />
<meta property="og:url" content="https://www.thetrace.org/newsletter/gun-violence-solution-abandoned-houses/" />
<meta property="og:site_name" content="The Trace" />
<meta property="article:publisher" content="https://www.facebook.com/teamtrace" />
<meta property="article:modified_time" content="2022-12-07T14:30:52+00:00" />
<meta property="og:image" content="https://www.thetrace.org/wp-content/uploads/2020/11/trace-social.png" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1600" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@teamtrace" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.thetrace.org/newsletter/gun-violence-solution-abandoned-houses/","url":"https://www.thetrace.org/newsletter/gun-violence-solution-abandoned-houses/","name":"An Inexpensive Solution to Gun Violence That Works","isPartOf":{"@id":"https://www.thetrace.org/#website"},"datePublished":"2022-12-07T14:30:48+00:00","dateModified":"2022-12-07T14:30:52+00:00","description":"A study of low-income, Black neighborhoods in Philadelphia linked decreases in gun violence with making improvements to abandoned spaces.","breadcrumb":{"@id":"https://www.thetrace.org/newsletter/gun-violence-solution-abandoned-houses/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thetrace.org/newsletter/gun-violence-solution-abandoned-houses/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thetrace.org/newsletter/gun-violence-solution-abandoned-houses/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thetrace.org/"},{"@type":"ListItem","position":2,"name":"An Inexpensive Solution to Gun Violence That Works"}]},{"@type":"WebSite","@id":"https://www.thetrace.org/#website","url":"https://www.thetrace.org/","name":"The Trace","description":"Reporting on Guns and Gun Violence in America","publisher":{"@id":"https://www.thetrace.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thetrace.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.thetrace.org/#organization","name":"The Trace","url":"https://www.thetrace.org/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thetrace.org/#/schema/logo/image/","url":"https://www.thetrace.org/wp-content/uploads/2021/03/trace-logo-social.png","contentUrl":"https://www.thetrace.org/wp-content/uploads/2021/03/trace-logo-social.png","width":1200,"height":1200,"caption":"The Trace"},"image":{"@id":"https://www.thetrace.org/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/teamtrace/","https://en.wikipedia.org/wiki/The_Trace_(website)","https://www.facebook.com/teamtrace","https://twitter.com/teamtrace"]}]}</script>

<link rel='stylesheet' id='mediaelement-css' href='https://www.thetrace.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.thetrace.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.thetrace.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--spacing--20: 0.44rem;--wp--preset--spacing--30: 0.67rem;--wp--preset--spacing--40: 1rem;--wp--preset--spacing--50: 1.5rem;--wp--preset--spacing--60: 2.25rem;--wp--preset--spacing--70: 3.38rem;--wp--preset--spacing--80: 5.06rem;}:where(.is-layout-flex){gap: 0.5em;}body .is-layout-flow > .alignleft{float: left;margin-inline-start: 0;margin-inline-end: 2em;}body .is-layout-flow > .alignright{float: right;margin-inline-start: 2em;margin-inline-end: 0;}body .is-layout-flow > .aligncenter{margin-left: auto !important;margin-right: auto !important;}body .is-layout-constrained > .alignleft{float: left;margin-inline-start: 0;margin-inline-end: 2em;}body .is-layout-constrained > .alignright{float: right;margin-inline-start: 2em;margin-inline-end: 0;}body .is-layout-constrained > .aligncenter{margin-left: auto !important;margin-right: auto !important;}body .is-layout-constrained > :where(:not(.alignleft):not(.alignright):not(.alignfull)){max-width: var(--wp--style--global--content-size);margin-left: auto !important;margin-right: auto !important;}body .is-layout-constrained > .alignwide{max-width: var(--wp--style--global--wide-size);}body .is-layout-flex{display: flex;}body .is-layout-flex{flex-wrap: wrap;align-items: center;}body .is-layout-flex > *{margin: 0;}:where(.wp-block-columns.is-layout-flex){gap: 2em;}
.wp-block-navigation a:where(:not(.wp-element-button)){color: inherit;}
:where(.wp-block-columns.is-layout-flex){gap: 2em;}
.wp-block-pullquote{font-size: 1.5em;line-height: 1.6;}
</style>
<link rel='stylesheet' id='ups-blocks-css' href='https://www.thetrace.org/wp-content/plugins/ups-blocks/build/style.css?ver=78d5e83c2f53a26ea7fb' type='text/css' media='all' />
<style>img#wpstats{display:none}</style>
<link rel="icon" href="https://www.thetrace.org/wp-content/uploads/2018/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.thetrace.org/wp-content/uploads/2018/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thetrace.org/wp-content/uploads/2018/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.thetrace.org/wp-content/uploads/2018/01/favicon.png" />
</head>
<body class="newsletter-template-default single single-newsletter postid-62718 single-format-standard  article-align-center
          dark-topper body-is-not-themed
    ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQB9MW3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a href="#content" class="skip-to-content" tabindex="0">Skip to content</a>
<svg display="none" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="logo" viewBox="0 0 95 70">
<path fill="currentColor" d="M8.02712 0.421875V3.40821H5.50698V20.9578H2.52014V3.40821H0V0.421875H8.02712ZM12.5447 20.9384H9.5392V0.421875H12.5447V8.644H14.5982V0.421875H17.6037V20.9578H14.5982V11.9406H12.5447V20.9384ZM26.3028 0.421875V3.40821H22.4759V8.77975H25.4814V11.9018H22.4759V17.8357H26.4522V20.9578H19.4704V0.421875H26.3028ZM17.1743 25.3985V31.6815H11.854V68.6617H5.58165V31.6815H0.261348V25.3985H17.1743ZM26.6948 68.6617H20.3665V25.3985H30.6151C34.8713 25.3985 36.9434 27.202 36.9434 32.0887V39.7679C36.9434 43.3747 35.3193 44.8291 34.1993 45.2945C35.5993 45.9345 36.9434 47.0398 36.9434 50.0067V65.1711C36.9434 66.9746 37.2794 67.7308 37.5594 68.3708V68.6617H31.2871C31.0071 68.1963 30.6711 67.44 30.6711 65.113V52.0817C30.6711 50.1619 30.335 49.3474 28.3189 49.3474H26.6948V68.6617ZM26.6948 43.1808H28.3749C30.111 43.1808 30.6711 42.0173 30.6711 40.0975V34.0473C30.6711 32.1857 30.335 31.2548 28.3749 31.2548H26.6948V43.1808ZM50.6642 60.5171H46.0159L45.2319 68.6617H39.5756L44.6718 25.3791H52.1763L57.6086 68.6617H51.5042L50.6642 60.5171ZM46.688 54.0596H49.9921L48.312 38.0614L46.688 54.0596ZM70.4146 49.8128H76.631V59.819C76.631 64.473 75.1189 69.1852 69.0705 69.1852H67.6705C61.2301 69.1852 59.886 64.4148 59.886 60.0517V33.64C59.886 29.2187 61.7341 24.9719 67.4464 24.9719H68.9025C75.8469 24.9719 76.631 29.7423 76.631 33.9891V41.7264H70.4146V34.1054C70.4146 32.2438 69.8546 31.2548 68.2865 31.2548C66.7184 31.2548 66.3264 32.1857 66.3264 34.1054V59.819C66.3264 61.797 66.9984 62.7859 68.3425 62.7859C69.8546 62.7859 70.4146 61.6806 70.4146 59.8772V49.8128ZM94.664 25.3985V31.6815H86.5995V43.0257H92.9279V49.5995H86.5995V62.1072H95V68.6617H80.2712V25.3985H94.664Z" />
</symbol>
<symbol id="arrow" class="arrow-icon" viewBox="0 0 19 19">
<circle cx="9.5" cy="9.5" r="9.5" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.0853 10.0422L4.75 10.0422V9.04223L13.0853 9.04224L9.7404 5.69734L10.4475 4.99023L14.9995 9.54223L10.4475 14.0942L9.7404 13.3871L13.0853 10.0422Z" fill="currentColor" />
</symbol>
<symbol id="small-arrow" viewBox="0 0 20 20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.8439 9.17578L8.83405 6.16595L10 5L15 10L10 15L8.83405 13.834L11.8432 10.8249H5V9.17578H11.8439Z" fill="currentColor" />
</symbol>
<symbol id="x" viewBox="0 0 30 30">
<rect fill="currentColor" x="6.87891" y="21.212" width="20.2732" height="2.70309" transform="rotate(-45 6.87891 21.212)" />
<rect fill="currentColor" width="20.2732" height="2.70309" transform="matrix(-0.707107 -0.707107 -0.707107 0.707107 23.1201 21.212)" />
</symbol>
<symbol id="back-arrow" viewBox="0 0 6 10">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.79691 0.646423L5.50402 1.35353L1.70718 5.15037L5.50402 8.9472L4.79691 9.65431L0.292969 5.15037L4.79691 0.646423Z" fill="currentColor" />
</symbol>
<symbol id="phone-camera" viewBox="0 0 77 10">
<circle cx="5" cy="5" r="5" fill="currentColor" />
<rect x="17" y="3" width="60" height="4" rx="2" fill="currentColor" />
</symbol>
<symbol id="email" viewBox="0 0 30 30">
<path fill="currentColor" d="M23.8541 11.075L15.7235 15.9449C15.5541 16.0719 15.3424 16.0719 15.173 15.9449L7 11.075V20.9842H23.8541V11.075Z" />
<path fill="currentColor" d="M7 9.80459L15.4271 14.8862L23.8541 9.80459V9H7V9.80459Z" />
</symbol>
<symbol id="facebook" viewBox="0 0 30 30">
<path fill="currentColor" d="M12.75,12 L10.5,12 L10.5,15 L12.75,15 L12.75,24 L16.5,24 L16.5,15 L19.2315,15 L19.5,12 L16.5,12 L16.5,10.74975 C16.5,10.0335 16.644,9.75 17.33625,9.75 L19.5,9.75 L19.5,6 L16.644,6 C13.947,6 12.75,7.18725 12.75,9.46125 L12.75,12 Z" />
</symbol>
<symbol id="instagram" viewBox="0 0 30 30">
<path fill="currentColor" d="M15,4.5 C12.1475,4.5 11.791375,4.513125 10.671375,4.563 C9.553125,4.6155 8.791875,4.791375 8.1225,5.05125 C7.432125,5.319 6.845875,5.678625 6.26225,6.26225 C5.678625,6.845875 5.318125,7.43125 5.05125,8.1225 C4.791375,8.791875 4.614625,9.553125 4.563,10.671375 C4.5105,11.791375 4.5,12.1475 4.5,15 C4.5,17.8525 4.513125,18.208625 4.563,19.328625 C4.6155,20.446 4.791375,21.208125 5.05125,21.8775 C5.319,22.567 5.678625,23.154125 6.26225,23.73775 C6.845875,24.3205 7.43125,24.681875 8.1225,24.94875 C8.79275,25.20775 9.554,25.385375 10.671375,25.437 C11.791375,25.4895 12.1475,25.5 15,25.5 C17.8525,25.5 18.208625,25.486875 19.328625,25.437 C20.446,25.3845 21.208125,25.20775 21.8775,24.94875 C22.567,24.681 23.154125,24.3205 23.73775,23.73775 C24.3205,23.154125 24.681875,22.569625 24.94875,21.8775 C25.20775,21.208125 25.385375,20.446 25.437,19.328625 C25.4895,18.208625 25.5,17.8525 25.5,15 C25.5,12.1475 25.486875,11.791375 25.437,10.671375 C25.3845,9.554 25.20775,8.791 24.94875,8.1225 C24.681,7.432125 24.3205,6.845875 23.73775,6.26225 C23.154125,5.678625 22.569625,5.318125 21.8775,5.05125 C21.208125,4.791375 20.446,4.614625 19.328625,4.563 C18.208625,4.5105 17.8525,4.5 15,4.5 Z M15,6.39 C17.802625,6.39 18.136875,6.404 19.24375,6.452125 C20.2675,6.50025 20.823125,6.67 21.192375,6.81525 C21.684125,7.005125 22.032375,7.232625 22.401625,7.59925 C22.76825,7.96675 22.99575,8.315875 23.185625,8.807625 C23.329125,9.176875 23.500625,9.7325 23.547,10.75625 C23.596875,11.864 23.60825,12.1965 23.60825,15 C23.60825,17.8035 23.595125,18.136875 23.5435,19.24375 C23.490125,20.2675 23.3195,20.823125 23.175125,21.192375 C22.979125,21.684125 22.756,22.032375 22.3885,22.401625 C22.021875,22.76825 21.6675,22.99575 21.181,23.185625 C20.8135,23.329125 20.249125,23.500625 19.225375,23.547 C18.110625,23.596875 17.7825,23.60825 14.97375,23.60825 C12.164125,23.60825 11.836,23.595125 10.722125,23.5435 C9.6975,23.490125 9.133125,23.3195 8.765625,23.175125 C8.26775,22.979125 7.925625,22.756 7.559,22.3885 C7.190625,22.021875 6.95525,21.6675 6.7715,21.181 C6.627125,20.8135 6.457375,20.249125 6.404,19.225375 C6.364625,18.122875 6.350625,17.7825 6.350625,14.986875 C6.350625,12.190375 6.364625,11.849125 6.404,10.7335 C6.457375,9.70975 6.627125,9.14625 6.7715,8.77875 C6.95525,8.28 7.190625,7.93875 7.559,7.570375 C7.925625,7.20375 8.26775,6.9675 8.765625,6.784625 C9.133125,6.639375 9.68525,6.46875 10.709,6.41625 C11.824625,6.376875 12.15275,6.36375 14.960625,6.36375 L15,6.39 L15,6.39 Z M15,9.60825 C12.020625,9.60825 9.60825,12.02325 9.60825,15 C9.60825,17.979375 12.02325,20.39175 15,20.39175 C17.979375,20.39175 20.39175,17.97675 20.39175,15 C20.39175,12.020625 17.97675,9.60825 15,9.60825 Z M15,18.5 C13.06625,18.5 11.5,16.93375 11.5,15 C11.5,13.06625 13.06625,11.5 15,11.5 C16.93375,11.5 18.5,13.06625 18.5,15 C18.5,16.93375 16.93375,18.5 15,18.5 Z M21.86525,9.395625 C21.86525,10.09125 21.3,10.655625 20.60525,10.655625 C19.909625,10.655625 19.34525,10.090375 19.34525,9.395625 C19.34525,8.700875 19.9105,8.13649899 20.60525,8.13649899 C21.299125,8.135625 21.86525,8.700875 21.86525,9.395625 Z" />
</symbol>
<symbol id="twitter" viewBox="0 0 30 30">
<path fill="currentColor" d="M25.3044801,9.0053673 C24.5785869,9.32443226 23.8034805,9.54179013 22.9873632,9.64103655 C23.8190647,9.13988312 24.458835,8.35001282 24.7614956,7.40758189 C23.9814679,7.8628031 23.1169577,8.19417132 22.1966727,8.37872046 C21.461757,7.59213103 20.4143381,7.1 19.2512685,7.1 C17.0227351,7.1 15.215794,8.9069411 15.215794,11.1330138 C15.215794,11.452899 15.2527039,11.7604809 15.3199618,12.0549393 C11.9652686,11.8966371 8.99197695,10.2857282 7.00212715,7.85049982 C6.6518939,8.44269749 6.45586171,9.13086072 6.45586171,9.88054032 C6.45586171,11.2831138 7.1694517,12.515902 8.25049953,13.2401548 C7.58858329,13.2188291 6.96603754,13.0367407 6.42305297,12.7349003 L6.42305297,12.7849336 C6.42305297,14.7411545 7.81168269,16.3725688 9.65963471,16.7441277 C9.32088452,16.835172 8.9632693,16.8843851 8.59663169,16.8843851 C8.33908311,16.8843851 8.09219738,16.8597785 7.84531165,16.8138463 C8.36286945,18.4157328 9.85074559,19.5837238 11.6215971,19.6165325 C10.2436302,20.6984006 8.49738526,21.3430922 6.61662451,21.3430922 C6.29673934,21.3430922 5.97767439,21.3242272 5.656969,21.2881376 C7.45242704,22.431522 9.56777025,23.1 11.8553593,23.1 C19.2816166,23.1 23.3375965,16.951643 23.3375965,11.6284257 C23.3375965,11.4570001 23.3375965,11.283934 23.3252932,11.1116881 C24.1135231,10.5465576 24.8016863,9.83214743 25.3430304,9.02177167 L25.3044801,9.0053673 Z" />
</symbol>
<symbol id="chat" viewBox="0 0 30 30">
<path fill="currentColor" d="M20.9551 7.74023H9.04482C7.76172 7.74023 6.71191 8.79004 6.71191 10.0731V17.8495C6.71191 19.1326 7.76172 20.1824 9.04482 20.1824H10.6001V22.5153C10.6001 22.8263 10.7867 23.1141 11.0822 23.2307C11.1755 23.2774 11.2766 23.2929 11.3777 23.2929C11.5799 23.2929 11.7821 23.2152 11.9298 23.0674L14.8071 20.1824H20.9551C22.2382 20.1824 23.288 19.1326 23.288 17.8495V10.0731C23.288 8.79004 22.2382 7.74023 20.9551 7.74023Z" />
</symbol>
<symbol id="search" viewBox="0 0 57 57">
<path fill="currentColor" d="M55.146,51.887L41.588,37.786c3.486-4.144,5.396-9.358,5.396-14.786c0-12.682-10.318-23-23-23s-23,10.318-23,23 s10.318,23,23,23c4.761,0,9.298-1.436,13.177-4.162l13.661,14.208c0.571,0.593,1.339,0.92,2.162,0.92 c0.779,0,1.518-0.297,2.079-0.837C56.255,54.982,56.293,53.08,55.146,51.887z M23.984,6c9.374,0,17,7.626,17,17s-7.626,17-17,17 s-17-7.626-17-17S14.61,6,23.984,6z" />
</symbol>
</defs>
</svg>
<div class="banner js-donation-banner">
<button class="banner__close js-donation-banner-close" aria-label="close">
<span class="visually-hidden">Close</span>
<svg class="banner__close-icon">
<use xlink:href="#x"></use>
</svg>
</button>
<h2 class="banner__h">The only newsroom dedicated to covering gun violence.</h2>
<div class="banner__p">Your support is vital to sustaining our reporting dedicated to improving public understanding, increasing accountability, and identifying solutions.
</div>
<a class="banner__button" href="https://checkout.fundjournalism.org/memberform?&org_id=thetrace&campaign=7012E000001x8hsQAA">
Join Now
<svg>
<use xlink:href="#arrow"></use>
</svg>
</a>
</div>
<div class="page-wrapper">
<nav class="nav site-width">
<div class="nav__inner">
<span class="nav__tagline" aria-label="Investigating gun violence in America.">Investigating gun violence in America.</span>
<ul class="nav__items">
<li class="nav__item">
<a href="https://www.thetrace.org/category/ghost-guns/" class="nav__item-link ">Ghost Guns</a>
</li>
<li class="nav__item">
<a href="https://www.uptheblock.org/en/" class="nav__item-link ">Up The Block</a>
</li>
<li class="nav__item">
<a href="https://www.thetrace.org/projects/how-we-fix-this-gun-violence-solutions/" class="nav__item-link ">How We Fix This</a>
</li>
</ul>
<a class="nav__donate" href="https://checkout.fundjournalism.org/memberform?org_id=thetrace&campaign=7012E000001uOAhQAM">
Donate
</a>
<button class="nav__menu-trigger js--menu-toggle" aria-label="Open the menu">
<span class="nav__hamburger"></span>
</button>
</div>
<div class="nav__bottom">
<a href="https://www.thetrace.org" class="nav__logo-link">
<span class="visually-hidden">The Trace</span>
<svg class="nav__logo">
<use xlink:href="#logo"></use>
</svg>
</a>
</div>
<div class="menu-opacity js--opacity-trigger"></div>
<nav id="menu" class="menu js--menu site-width" aria-hidden="true" aria-modal="true" aria-labelledby="menu-label" role="dialog" tabindex="0">
<h2 id="menu-label" hidden>Menu</h2>
<div class="menu-inner">
<h3 class="menu__category">Search</h3>
<form class="menu__search__field-group" action="/search">
<input class="menu__search-input" name="q" value="" aria-label="Search the website">
<svg class="menu__search__icon">
<use xlink:href="#search"></use>
</svg>
<button id="search" class="menu__search__submit" type="submit">
<span class="visually-hidden">Search</span>
<svg class="menu__search__submit-icon">
<use xlink:href="#arrow"></use>
</svg>
</button>
</form>
<h3 class="menu__category">Projects & Investigations</h3>
<ul class="menu-items">
<li class="menu-item">
<a href="/projects/off-target-atf-gun-dealer-inspections/" class="menu__link">
<h4 class="menu__link-header">
Off Target
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</h4>
<p class="menu__link-description">The ATF, charged with policing the gun industry, lets dealers get away with falsifying records and selling firearms without background checks.</p>
</a>
</li>
<li class="menu-item">
<a href="/projects/how-we-fix-this-gun-violence-solutions/" class="menu__link">
<h4 class="menu__link-header">
How We Fix This
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</h4>
<p class="menu__link-description">The programs, policies, and people driving positive change in America’s gun violence problem.</p>
</a>
</li>
<li class="menu-item">
<a href="/projects/ricochet/" class="menu__link">
<h4 class="menu__link-header">
Ricochet
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</h4>
<p class="menu__link-description">American lives, shaped by guns.</p>
</a>
</li>
<li class="menu-item">
<a href="/projects/bang-for-the-buck-nra/" class="menu__link">
<h4 class="menu__link-header">
Bang for the Buck
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</h4>
<p class="menu__link-description">The National Rifle Association is one of the most powerful special interest groups in America. We’re investigating how it spends its money.</p>
</a>
</li>
</ul>
<h3 class="menu__category">Ongoing Topics</h3>
<ul class="menu-items menu-items--sm">
<li class="menu-item">
<a href="/category/community-violence/" class="menu__link">
<span class="menu__link-text">
Community Violence
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/gun-policy/" class="menu__link">
<span class="menu__link-text">
Gun Policy
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/the-business-of-guns/" class="menu__link">
<span class="menu__link-text">
The Business of Guns
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/law-enforcement/" class="menu__link">
<span class="menu__link-text">
Law Enforcement
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/extremism/" class="menu__link">
<span class="menu__link-text">
Extremism
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/category/data/" class="menu__link">
<span class="menu__link-text">
Data
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
<li class="menu-item">
<a href="/topics/" class="menu__link">
<span class="menu__link-text">
Browse all topics
<svg class="menu__arrow">
<use class="arrow-icon" xlink:href="#arrow"></use>
</svg>
</span>
</a>
</li>
</ul>
<h3 class="menu__category">About The Trace</h3>
<ul class="menu-items menu-items--sm">
<li class="menu-item">
<a href="/about/" class="menu__link">
<h5 class="menu__link-header">
About
<svg class="menu__arrow">
<use xlink:href="#arrow"></use>
</svg>
</h5>
<p class="menu__link-description">Our team, our mission, our partners, and more. Plus: How to contact us.</p>
</a>
</li>
<li class="menu-item">
<a href="/donate/" class="menu__link">
<h5 class="menu__link-header">
Donate
<svg class="menu__arrow">
<use xlink:href="#arrow"></use>
</svg>
</h5>
<p class="menu__link-description">We report stories that would go untold. Generous readers sustain our work.</p>
</a>
</li>
<li class="menu-item">
<a href="/newsletter/" class="menu__link">
<h5 class="menu__link-header">
Newsletter
<svg class="menu__arrow">
<use xlink:href="#arrow"></use>
</svg>
</h5>
<p class="menu__link-description">Sign up now to get our latest stories and eye-opening briefings.</p>
</a>
</li>
</ul>
<ul class="menu__social-list">
<li class="menu__social-item">
<a href="https://twitter.com/teamtrace/" class="menu__social-item__link" target="_blank" rel="noopener noreferrer">
<span class="menu__social-item__text visually-hidden">Twitter</span>
<svg class="menu__social-item__icon">
<use xlink:href="#twitter"></use>
</svg>
</a>
</li>
<li class="menu__social-item">
<a href="https://www.facebook.com/teamtrace" class="menu__social-item__link" target="_blank" rel="noopener noreferrer">
<span class="menu__social-item__text visually-hidden">Facebook</span>
<svg class="menu__social-item__icon">
<use xlink:href="#facebook"></use>
</svg>
</a>
</li>
<li class="menu__social-item">
<a href="https://www.instagram.com/teamtrace/?hl=en" class="menu__social-item__link" target="_blank" rel="noopener noreferrer">
<span class="menu__social-item__text visually-hidden">Instagram</span>
<svg class="menu__social-item__icon">
<use xlink:href="#instagram"></use>
</svg>
</a>
</li>
</ul>
</div>
</nav>
</nav>
<main id="content" class="content article article--sidebar" tabindex="-1">
<div class="topper topper--text-only">
<div class="topper-hgroup">
<p class="topper-overline">
<span class="topper-overline-inner">
<a class="topper-overline-link" href="https://www.thetrace.org/category/daily-bulletin/">Daily Bulletin</a>
</span>
</p>
<div class="topper-title  js-hang-punc">
<h1 class="topper-hed">An Inexpensive Solution to Gun Violence That Works</h1>
<p class="topper-dek">
New research shows that fixing up abandoned houses can reduce gun violence nearby.
</p>
<div class="article__meta">
<div class="article__byline">
<div class="article__byline__author">
By <a href="/author/sunny-sone/">Sunny Sone</a> </div>
<div class="article__byline__date">Dec 7, 2022</div>
</div>
</div>
</div>
</div>
</div>
<article class="article-body js-article-body js-article-body-content">
<div class="js-sidebar  sidebar__column sidebar__double-col " id="mc_embed_signup">
<a href="https://www.thetrace.org" class="sidebar__logo-link">
<span class="visually-hidden">The Trace</span>
<svg class="sidebar__logo">
<use xlink:href="#logo"></use>
</svg>
</a>
<div class="newsletter-signup__wrap">
<h5 class="newsletter-signup__header">Go beyond the headlines.</h5>
<h2 class="newsletter-signup__text">Your weekly briefing on gun violence.</h2>
<form action="https://thetrace.us11.list-manage.com/subscribe/post?u=ede67bec056d768ad181c8db1&amp;id=f76c3ff31c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup__contact-form js-newsletter-signup" target="_blank" data-groups="[0]" data-list="Main">
<div id="mc_embed_signup_scroll">
<div class="newsletter-signup__error js-form-messages"></div>
<div class="newsletter-signup__field-group">
<label for="EMAIL" class="visually-hidden">Email Address</label>
<input type="email" value="" name="EMAIL" class="newsletter-signup__email-input placeholder" placeholder="Get the newsletter" autocomplete="off" id="mce-EMAIL" required>
<svg class="newsletter-signup__icon">
<use xlink:href="#email"></use>
</svg>
<div class="visually-hidden">
<input type="checkbox" tabindex="-1" value="1" name="group[5][1]" id="mce-group[5]-5-0"><label for="mce-group[5]-5-0">Weekly</label>
<input type="checkbox" tabindex="-1" value="2" name="group[5][2]" id="mce-group[5]-5-1"><label for="mce-group[5]-5-1">Daily</label>
</div>
<button type="submit" name="subscribe" id="mc-embedded-subscribe" class="newsletter-signup__submit">
<span class="visually-hidden">Subscribe</span>
<svg class="newsletter-signup__submit-icon">
<use xlink:href="#arrow"></use>
</svg>
</button>
</div>
<div id="mce-responses" class="clear">
<div class="newsletter-signup__response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ede67bec056d768ad181c8db1_f76c3ff31c" tabindex="-1" value=""></div>
</div>
</form>
</div>
</div>
<div class="article__share-tools">
<p class="article__share-tools__h visually-hidden">Share</p>
<ul class="article__share-list">
<li class="article__share-item article__share-item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.thetrace.org%2Fnewsletter%2Fgun-violence-solution-abandoned-houses%2F&amp;text=An%20Inexpensive%20Solution%20to%20Gun%20Violence%20That%20Works" class="article__share-item--link" target="_blank" rel="noopener" aria-label="Twitter">
<span class="visually-hidden">Share on Twitter</span>
<svg class="article__share-item--icon">
<use xlink:href="#twitter"></use>
</svg>
</a>
</li>
<li class="article__share-item article__share-item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thetrace.org%2Fnewsletter%2Fgun-violence-solution-abandoned-houses%2F" class="article__share-item--link" target="_blank" rel="noopener" aria-label="Facebook">
<span class="visually-hidden">Share on Facebook</span>
<svg class="article__share-item--icon">
<use xlink:href="#facebook"></use>
</svg>
</a>
</li>
<li class="article__share-item article__share-item--email">
<a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f08ca3e8fffd84a3a8b5bda8a3bea4bba8e8fffd9ea2a1b8b9a4a2a3e8fffdb9a2e8fffd8ab8a3e8fffd9ba4a2a1a8a3aea8e8fffd99a5acb9e8fffd9aa2bfa6bee8fffde8fa8ee8fffd99a5a8eba3afbebdf699bfacaea8ebaca0bdf6afa2a9b4f0a5b9b9bdbee8fe8ce8ff8be8ff8bbababae3b9a5a8b9bfacaea8e3a2bfaae8ff8ba3a8babea1a8b9b9a8bfe8ff8baab8a3e0bba4a2a1a8a3aea8e0bea2a1b8b9a4a2a3e0acafaca3a9a2a3a8a9e0a5a2b8bea8bee8ff8b" class="article__share-item--link" target="_blank" rel="noopener" aria-label="Email">
<span class="visually-hidden">Email a link to this page</span>
<svg class="article__share-item--icon">
<use xlink:href="#email"></use>
</svg>
</a>
</li>
</ul>
</div>
<div class="article-body-width js-hang-punc">
<h3 id="h-what-to-know-today">What to Know Today</h3>
<p><strong>Could repairing abandoned houses reduce gun violence?</strong> A <a href="https://jamanetwork.com/journals/jamainternalmedicine/article-abstract/2799226">study</a> of low-income, Black neighborhoods in Philadelphia directly linked decreases in weapons violations, gun assaults, and shootings with making structural improvements to vacant and abandoned spaces — including <a href="https://www.pennmedicine.org/news/news-releases/2022/december/abandoned-house-repairs-reduced-nearby-gun-violence">low-cost interventions</a> like weeding and picking up trash. “Every time we step out of our houses, the places &amp; spaces around us impact our minds, [bodies], and spirits,” lead researcher Eugenia C. South <a href="https://twitter.com/Eugenia_South/status/1599799496674021377">tweeted</a>. “That’s why our environment matters.” <strong>Trees, rakes, and cleanup crews:</strong> A wealth of research demonstrates that neighborhood disinvestment and violence often go hand in hand, Brian Freskos wrote for The Trace in 2019. In Chicago, city leaders are investing in efforts to <a href="https://www.thetrace.org/2019/09/chicago-gun-violence-beautification-program/">beautify these public spaces</a>.</p>
<p><strong>FBI records show that police are shooting and killing fewer people every year. The data is deeply flawed.</strong> Federal data indicates that police have shot and killed fewer people each year since 2015. But a <a href="https://www.washingtonpost.com/investigations/interactive/2022/fatal-police-shootings-unreported/"><em>Washington Post</em></a> analysis reveals the FBI recorded only one-third of 7,000 fatal police shootings between 2015 and 2021. During that time, police gun homicides steadily increased annually, reaching a record high last year.</p>
<div class="is-content-justification-center is-layout-flex wp-container-1 wp-block-buttons">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link wp-element-button" href="https://www.thetrace.org/newsletter/">Get the Bulletin in your inbox. Sign up for our newsletters here.</a></div>
</div>
<p><strong>Vallejo “inadvertently” destroyed evidence in five police shooting investigations.</strong> The California city disposed of audio and video records that could have provided insight into one of the department’s most violent and scrutinized periods, the <a href="https://www.vallejosun.com/vallejo-says-it-inadvertently-destroyed-records-in-five-police-shooting-investigations/">Vallejo Sun</a> reports. Vallejo has a <a href="https://www.newyorker.com/magazine/2020/11/23/how-a-deadly-police-force-ruled-a-city">high rate</a> of police killings — and a pattern of <a href="https://www.propublica.org/article/vallejo-police-killing-investigations">delaying their investigation</a>. <strong>How reform dies:</strong> Even when progress is made in enacting police reforms, the very people with the power to effect change can undercut it. In the summer of 2020, officials in Rochester, New York, proved that point — and as Joe Sexton writes for The Trace, <a href="https://www.thetrace.org/2022/11/rochester-daniel-prude-death-police/">it all started with the death of Daniel Prude.</a></p>
<p><strong>Mayors urge Senate to pass firearm safety legislation.</strong> Nearly 70 mayors of cities that have seen a mass shooting this year signed a <a href="https://www.usmayors.org/2022/12/05/mayors-whose-cities-had-mass-shootings-urge-senate-to-pass-bipartisan-gun-safety-legislation/">letter</a> calling on the Senate to pass bills expanding background checks and banning assault weapons before the new congressional session. Per <em><a href="https://www.nytimes.com/2022/12/02/us/gun-control-congress.html">The New York Times</a></em>, new gun legislation is unlikely anytime soon.</p>
<p><strong>While a Chicago violence prevention program waits for state funding, its members are getting shot and killed.</strong> Passports for Peace, a program offering job training and mentorship to people at risk of gun violence, got a $450,000 grant from the state of Illinois. But getting access to the money has been a monthslong bureaucratic nightmare, project lead Will Calloway told <a href="https://blockclubchicago.org/2022/12/05/as-south-shore-anti-violence-program-waits-on-state-funds-founder-says-its-members-are-getting-shot-and-killed/">Block Club Chicago</a>. In the meantime, he said, two people who promised to participate in the program have been murdered, and four others have been shot.</p>
<p><strong>New Jersey inches closer to passing major gun measure.</strong> The state Senate is expected to bring the legislation to the floor on December 22, <a href="https://newjerseymonitor.com/2022/12/05/sweeping-n-j-gun-bill-clears-penultimate-vote/">New Jersey Monitor</a> reports, after the <a href="https://www.njleg.state.nj.us/bill-search/2022/A4769">bill</a> cleared its second-to-last vote along party lines this week. The measure, a response to <a href="https://www.thetrace.org/2022/08/nysrpa-v-bruen-challenge-gun-regulations/"><em>Bruen</em></a>, would strengthen requirements for getting a concealed carry permit, mandate safe-storage training, and criminalize carrying a gun in a number of “<a href="https://www.washingtonpost.com/outlook/2022/07/01/bruen-guns-rights-carry-sensitive-places/">sensitive places</a>.”</p>
<h3 id="h-data-point">Data Point</h3>
<p><strong>13 percent —</strong> the reduction in gun assaults in parts of Philadelphia where nearby abandoned houses were rehabilitated. Weapons violations dropped by 8 percent, and shootings dropped by 7 percent. [<a href="https://jamanetwork.com/journals/jamainternalmedicine/article-abstract/2799226">JAMA Internal Medicine</a>]</p>
</div>
<div class="article-footer">
<div class="article-footer__author">
<div class="article-footer__author-links">
<a class="article-footer__author__name" href="/author/sunny-sone/">Sunny Sone</a>
<a class="article-footer__icon-link" href="/cdn-cgi/l/email-protection#f182829e9f94b18599948583909294df9e8396">
<span class="hidden">email</span>
<svg class="article-footer__icon article-footer__icon--email">
<use xlink:href="#email"></use>
</svg>
</a>
</div>
<div class="article-footer__desc">
Sunny Sone is The Trace&#8217;s associate newsletter editor. Sunny previously worked at The Intercept and the Texas Observer.
</div>
</div>
</div>
</article>
<div class="donate-banner">
<div class="donate-banner__cta">
<h2 class="donate-banner__cta-h">The only newsroom dedicated to reporting on gun violence.</h2>
<p class="donate-banner__cta-p">Your tax-deductible donation to The Trace will directly support nonprofit journalism on gun violence and its effects on our communities.</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=thetrace&campaign=7012E000001uOAdQAM" class="donate-banner__cta-button">
Become a Member
<svg>
<use xlink:href="#arrow"></use>
</svg>
</a>
</div>
</div>
<div class="up-next ">
<div class="up-next__content">
<div class="up-next__col">
<div class="up-next__overline">
<span class="up-next__overline-text">Up Next</span>
</div>
<div class="up-next__text">
<a href="https://www.thetrace.org/2022/12/sandy-hook-shooting-politics-anniversary/" class="up-next__link">
<h2 class="up-next__heading">
<span class="up-next__h-underline">They Lost Their Kids at Sandy Hook 10 Years Ago. Their Fight Is for Life.</span>
</h2>
<p class="up-next__deck">The Newtown parents who waded into the gun control debate in 2012 have been a key political force ever since.</p>
</a>
<div class="up-next__summary">
<div class="up-next__meta">
<div class="up-next__byline">
<span class="up-next__author"> <a href="/author/mark-keierleber/">Mark Keierleber</a> </span>
</div>
</div>
</div>
</div>
</div>
<div class="up-next__col">
<a href="https://www.thetrace.org/2022/12/sandy-hook-shooting-politics-anniversary/" class="up-next__link">
<span class="visually-hidden">They Lost Their Kids at Sandy Hook 10 Years Ago. Their Fight Is for Life.</span>
<figure class="up-next__figure">
<img class="lazy-img lazyload " data-srcset="https://www.thetrace.org/wp-content/uploads/2022/12/GettyImages-857660964-scaled.jpeg 2560w, https://www.thetrace.org/wp-content/uploads/2022/12/GettyImages-857660964-300x200.jpeg 300w, https://www.thetrace.org/wp-content/uploads/2022/12/GettyImages-857660964-1024x683.jpeg 1024w, https://www.thetrace.org/wp-content/uploads/2022/12/GettyImages-857660964-768x512.jpeg 768w, https://www.thetrace.org/wp-content/uploads/2022/12/GettyImages-857660964-1536x1024.jpeg 1536w, https://www.thetrace.org/wp-content/uploads/2022/12/GettyImages-857660964-2048x1365.jpeg 2048w" data-src="https://www.thetrace.org/wp-content/uploads/2022/12/GettyImages-857660964-scaled.jpeg" data-sizes="auto" alt="" data-caption="" data-credit="Spencer Platt/Getty" />
</figure>
</a>
</div>
</div>
</div>
</main>
<footer class="footer">
<div class="footer__nav">
<div class="footer__primary">
<div class="footer__branding">
<a href="https://www.thetrace.org" class="footer__logo-link">
<span class="visually-hidden">The Trace</span>
<svg class="footer__logo">
<use xlink:href="#logo"></use>
</svg>
</a>
<a class="footer__tagline" href="/about">
Investigating gun violence in America.
<svg class="footer__tagline-arrow">
<use xlink:href="#small-arrow"></use>
</svg>
</a>
</div>
</div>
<div class="footer__secondary">
<ul class="footer__social-list">
<li class="footer__social-item">
<a href="/newsletter" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#email"></use>
</svg>
<p class="footer__social-item__text">Newsletter</p>
</a>
</li>
<li class="footer__social-item">
<a href="/contact" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#chat"></use>
</svg>
<p class="footer__social-item__text">Contact Us</p>
</a>
</li>
<li class="footer__social-item">
<a href="https://www.facebook.com/teamtrace" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#facebook"></use>
</svg>
<p class="footer__social-item__text">Facebook</p>
</a>
</li>
</li>
<li class="footer__social-item">
<a href="https://twitter.com/teamtrace" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#twitter"></use>
</svg>
<p class="footer__social-item__text">Twitter</p>
</a>
</li>
</li>
<li class="footer__social-item">
<a href="https://www.instagram.com/teamtrace/" class="footer__social-item__link" rel="noopener noreferrer">
<svg class="footer__social-item__icon">
<use xlink:href="#instagram"></use>
</svg>
<p class="footer__social-item__text">Instagram</p>
</a>
</li>
</ul>
</div>
</div>
</footer>
</div>
<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-buttons.wp-container-1{justify-content:center;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thetrace.org/wp-content/themes/the-trace/dist/vendor.js?ver=2.11.2' id='vendor-js'></script>
<script type='text/javascript' id='script.js-js-extra'>
/* <![CDATA[ */
var trace_ajax = {"ajaxurl":"https:\/\/www.thetrace.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thetrace.org/wp-content/themes/the-trace/dist/app.js?ver=2.11.2' id='script.js-js'></script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'188061638',post:'62718',tz:'-5',srv:'www.thetrace.org',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '188061638', '62718' ]);
	</script>
</body>
